Problema con Themafast F30 E H (año 2006)

Respuesta de
a
Usuario

Hola:

Desde diciembre la caldera me está dando problemas. En principio, cada más o menos 7 días, se quedaba sin presión y se apagaba. Entonces la llenaba de agua (hasta 0,8) y como en aproximadamente una hora, o menos, la presión comenzaba a subir y si la dejaba se pondría por encima de 2,4 y empezaría a echar el agua por la válvula de seguridad, cuando estaba sobre 1,8 le quitaba agua para dejarla sobre 1,5.

Bien, pues en estas condiciones, en funcionamiento la presión podría subir hasta 1,8 y cuando se apagaba bajaba hasta unos 1,2. Pero al día siguiente ya sólo subía hasta 1,7 y bajaba hasta 1,1. Luego 1,6 máxima y 1,0 mínima. Y así, más o menos, hasta que bajaba a 0,6 y se apagaba.

Vino un técnico a mi casa (ya vino dos veces) y la primera vez dijo que era una válvula de las que hay por el recorrido del circuito del techo, que le parecía que debía perder agua. Me la cambió, y a partir de ahí la caldera tardaba en perder la presión ya sólo 3 días y se apagaba.

En la segunda vez que vino, le echó al vaso expansor una carga de nitrógeno líquido. Y al echarla, por el tubito que hay para sacar el agua de la caldera, salieron unos 5 litros de agua, y la del final estaba muy sucia, casi negra.

Tras echar esta carga, y dejar la presión en 1,1, la caldera mantenía este valor tanto cuando se disparaba la calefacción como cuando estaba apagada, así durante un día y medio aproximadamente. Pero luego, la presión comenzó a bajar, aunque ya no subía cuando entraba en funcionamiento. Luego bajó a 0,9, y también permanecía en este valor durante aproximadamente un día, tanto con la calefacción encendida como apagada. Luego 0,8, después 0,7 y después se apagó otra vez. Esto ocurrió durante unos 5 días.

He vuelto a llenar la caldera y, ahora, ya empieza a tener unas ligeras variaciones de presión entre cuando está en funcionamiento y cuando para la calefacción. Ahora ha tenido variaciones entre 1,1 y 0,9, después entre 1,0 y 0,8. Luego 0,9 y 0,8. Se ha pasado casi un día en 0,8, pero ya está en 0,7 y, seguramente, mañana se apagará otra vez.

¿Alguien sabe si esto puede ser que esté mal el vaso expansor o si será el circuito de retorno que esté perdiendo agua (va embutido en la planchada)? Ningún radiador pierde.

Otro dato más: a veces, y normalmente a la presión de 1,0, la caldera hace un ruido muy semejante (si no igual) al de la válvula de seguridad cuando la presión empieza a estar por 2,0 y se debe estar preparando para expulsar el agua.

 

Ayuda, por favor. Gracias y un saludo.

Avatar
Experto

Hola buenas

Haz una cosa, lo que pasa que tienes que estar sin calefacción un par de días.

Cierra la ida y el retorno de calefacción, es decir mirando de frente, 1 tubo de la izquierda y tercero. anotas la presión que tiene la caldera y al segundo día compruebas la presión antes de abrir las llaves si al abrir bajan tienes una fuga, si  no es problema de la caldera, captor de presión, etc, ya me diras

Usuario

Muchas gracias por tu respuesta.

El problema es que no puedo hacer la prueba en este tiempo, porque en la casa hay personas ancianas con la salud muy delicada, y no puedo dejarlas sin calefacción.

¿Esa misma prueba la podré hacer cuando llegue el buen tiempo? 

Por cierto, si no hubiera fuga, ¿podría ser el vaso expansor, o no crees que tenga nada que ver con él?

Gracias.

 

Avatar
Experto

claro , esta época es complicada, mas adelante si. el vaso de expansión estaría picado, una vez que te han vuelto a meter gas o aire, la caldera subiría mucho de presión, entonces deberías de cambiarlo en ese caso

Usuario

Perdona que te vuelva a molestar, pero es que voy a tener que llamar nuevamente al servicio técnico y parece que están decididos a que haga un retorno nuevo, sin hacer ninguna prueba (ni tan siquiera miraron los radiadores).

Cuando metieron el gas en el vaso de expansión, la presión no varió nada durante un día y medio, más o menos. Luego comenzó a descender día a día. Ayer se volvió a apagar en 0,6. Le eché agua hasta 0,8 y, a los veinte minutos, ya había subido hasta 1,8, y comenzaba a hacer el ruido ese que yo pienso que es de la válvula que está a punto de abrir para desalojar agua. Así que le saqué un poco de agua, hasta 1,7. Al poco ya estaba en 1,9 y desalojé otro poco de agua. Ahora vuelve a tener variaciones de medio kilo.

Como no puedo hacer la prueba que me proponías, ¿me aconsejas que pruebe a cambiar el vaso según los datos que te he dado? ¿Qué posibilidades le ves de que solucione el problema?

Ah!, el otro día, antes de que le echaran el gas a la caldera, como me había pasado por este foro y había visto un caso muy similar, le dije que pinchara primero la válvula del vaso, a ver si salía agua o gas. Sólo salió gas, no salió agua ninguna.

 

De nuevo, mil gracias.

Avatar
Experto

pregunta:

metros de la vivienda y si es una instalación en el que los tubos de calefacción van por la parte de arriba del techo.

Te deben de vaciar de nuevo la caldera y comprobar el vaso, """"pero"""", si no tiene aire esta claro, cambio de vaso.

si tiene aire que te comprueben el latiguillo que va del vaso a la bomba, si esta obstruido no hace la función,

o puede que la membrana que lleve el vaso se quede pegada en el interior y no surta efecto

Usuario

la vivienda es de unos 170 m2, y los tubos van por la parte de arriba, sí.

 

Avatar
Experto

Vamos a ver, te deben o debes comprobar el vaso de nuevo, Vacía solo la caldera y metes para comprobar el vaso una bomba de pedal, y compruebas si tiene aire, estando correcto cerca del kilo.

cuando la instalación es por arriba, puede que te coja un poco mas de aire aun así los tubos me imagino que serán de mas sección por lo que el vaso trabajara mas, esta caldera tiene un vaso de 7 litros de capacidad por lo que deberías de dejar una presión de 1 bar aprox. para que no te suba mucho la presión.

lo de la fuga de agua puede que sea también, pero esa prueba la deberás de hacer cuando haga mejor tiempo

Usuario

Perdona que te vuelva a molestar, pero creo que hay un síntoma más que no te había comentado:

Cuando hace frío, es decir, la caldera está más tiempo encendida, tarda más días en apagarse. Cuando hace mejor tiempo, tarda menos en perder la presión.

Además, y ayer volvió a ocurrir, cuando alcanza 1,8 empieza el ruido ese que te comentaba. Y la caldera de la vecina de arriba, que es la misma, no hace ese ruido ni cuando expulsa agua por exceso de presión.

Gracias por tu amabilidad.

Avatar
Experto

aun así me voy mas a la fuga

Usuario

Muchas gracias por dedicarme tu tiempo.