¿El termostato no funciona?

Primero dar las gracias por dar este servicio a través de internet y segundo plantearos mi problema:
Hace dos años compre un piso nuevo y como no iba a utilizar todas las habitaciones decidi cerrar o mejor dicho, poner a cero los termostatos de dos de los radiadores de las habitaciones que no iba a utilizar. A dia de hoy he querido poner en funcioamiento los radiadores utilizando el termostato y para mi sorpresa no calientan.
La calefaccion es una caldera Roca( de la que creo que no hay que especificar el modelo porque el problema no esta ahi) y los radiadores tambien son de esta marca, con termostato, y el modelo debe ser monotubo. No todos los radiadores de la casa hay termostatos para graduar el calor que quiero que desprenda el radiador, hay otros radiadores que van simplemente con mando que lo giras a izquierda o derecha. 
He cambiado los termostatos entre los radiadores y sigue pasando lo mismo. La verdad yo creo que tiene que ser una chuminada pero me he quedado sin ideas. Otra opcion que se me habia ocurrido era cambiar el termostato por un mando normal. Pero de momento esa opcion la quiero dejar para la penultima opcion y como ultima llamar una persona del servicio de mantenimiento de roca. 
Muchas gracias y si alguien me puede dar alguna idea de cual es el problema se lo agradeceria.
1

1 respuesta

1
Respuesta de
Hola que tal,,, presta atención vale... quitas el cabezal termostático de la llave el que poner los numeritos que dices que tenias a cero,,, y veras que de la llave sale como un pivotito metálico (un embolo) pues coges unos alicates y ase pivotito le das bastantes veces para fuera y para adentro porque estoy casi seguro que de estar tanto tiempo cerrado el radiador se ha quedado pegado lo que cierra dentro de la llave que suele pasar,,, y enciende la calefacción y prueba a ver si calientan sin poner el cabezal termostático ni nada y ya de paso intenta purgar los radiadores (sacar el aire) y acuérdate de que la presión de la caldera tiene que estar a 1,5 en frio...
Saludos y ya me cuentas como fue!
Pues has dado en el clavo. Hice exactamente lo que me has explicado y funciona. Saque el termostato de plástico, después quite la rosca que contenía el vástago que hace presión para que pase el agua al radiador teniendo este enroscadas dos juntas de plástico, las limplie un poco y accione manualmente el vástago varias veces simulando que el termostato estuviera encendido. Al ponerlo todo nuevamente funcionaba a la perfección. Con el otro radiador me costo un poco más porque no lo conseguí a la primera.
Los purgadores no los he tocado porque según me explicaron cuando me dieron el piso, son automáticos y no hay que hacerles nada. Como con el resto de radiadores no he tenido ningún problema no he tocado los purgadores y están sueltos.
Solo te puedo poner excelente. Lo siento.
Creo que a partir de ahora le echare un rato a esta página para ver si hay algo más que pueda ayudarme y si yo puedo hacer algo por ahí. Soy bastante torpecico pero si siendo G. Civil le puedo ayudar a alguien con algún consejo, así lo haré.
Muchas gracias
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje

Más respuestas relacionadas

¿No es la pregunta que estabas buscando?
Puedes explorar otras preguntas del tema Calefacción y Aire acondicionado o hacer tu propia pregunta: