Avería en la caldera Junker modelo euroline.

Muy buenas... me ha surgido una avería en la junker modelo euroline.
Me explico ayer abrí el grifo de la ducha y no salia agua caliente, espere unos minutos y fui a ver el calentador, y el triangulo de avería parpadeaba en rojo y el led de temperatura el ultimo que marca 90º también.
Apague el calentador y lo volví a encender,pero pasados unos segundos y sin abrir ningún grifo se vuelve a poner a parpadear (triangulo y el led numero 5 de 90º) Gracias...por cierto la junker tiene un uso diario...hasta ayer!
1

1 respuesta

1
Respuesta de
Hola, en principio te ha saltado la sonda de temperatura de seguridad debido a un exceso de temperatura en la caldera que puede ser debido a que las tuberías tenga aire,,, revisa la presión que esté en el 1,5 y prueba a purgar algunos radiadores y si eres mañoso quitas el frontal de la caldera y encima de la bomba de la caldera (el motor es como una pieza grande más o menos redondeada) encima de esta bomba que te digo tienes una pieza como con un taponcito, afloja ese taponcito que es el purgador automático de la caldera que para que expulse el aire de los tubos,,, ¿luego ya para terminar aprietas sin soltar durante unos segundos el botón rojo que parpadea haber si se rearma y se te soluciona... ya me cuentas que pasa vale?
Saludos y suerte!
Hola de nuevo, parece que no funciona... he seguido los pasos como me dijiste, pero sigue en la misma situación...
Si tienes otra sugerencia para probar...
Gracias!
Bueno pues si te sigue parpadeando el led de 90 grados dice que hay que revisar la sonda de temperatura de de calefacción y el intercambiador de calor ya que ha habido un recalentamiento,,, ¿pero le das a rearmar y te sigue parpadeando el led? Sino pues tendrás que llamar al servicio técnico a que te lo revise...
Saludos y suerte!
Después de purgar radiadores y sacar la tapa para purgar el aire de los tubos (abriendo el taponcito este que parece un tapón de la rueda de una bicicleta) y rearmar, seguía haciendo lo mismo triangulo parpadeando en rojo y el led de 90º también.
Imagino que lo de la sonda y el intercambiador lo tendrá que hacer un técnico ¿no? O lo puedo revisar yo mismo... es que de eso no tengo ni idea, pero si me lo explicas como lo del taponcito que estaba arriba del motor lo mismo le puedo echar un vistazo... Gracias!
¿Pero le das a rearmar a la caldera dejando pulsando hasta que se apaque el boten de rearme?
Si, dejo pulsado el triangulo que parpadea en rojo (imagino que es el de rearme) un buen rato pero no se apaga...
¿Cuánto tiempo debería dejarlo apretado? Yo calculo que lo he pulsado durante 30 segundos seguidos más o menos...
Prueba a apagar la caldera del enchufe,,, revisa que la caldera tenga bien de presión que este en 1,5 y prueba a reseterarla apretando el botón de rearme varios segundos intentando que se apague y si no consigues nada tendrás que llamar al servicio técnico de junkers porque es probable que se haya estropeada alguna sonda de temperatura y te la tenga que cambiar... sino tienes más preguntas te agradecería me votaras para cerrar la pregunta...
Saludos y suerte con todo!
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Calefacción y Aire acondicionado o hacer tu propia pregunta: