Suzuki ignis no arranca en caliente

Mi suzuki ignis del 2007 1300 cc. 70 cv diesel motor Z13DT, a veces no arranca

Le han metido la máquina y no refleja ningún fallo, tampoco se le enciende el testigo de fallo, pero algunas veces no arranca en caliente, la batería está bien, los calentadores están bien, me han dicho en la suzuki que se iban a centrar en el motor de arranque o la batería, por cierto a la racha lo he arrancado sin ningún problema, una vez arrancado el ralentí va bien y el coche tira perfectamente, necesito una segunda opinión.

1

1 respuesta

Respuesta

Si a empujón arranca bien, quiere decir que el motor de arranque no rinde lo suficiente para dar las revoluciones necesarias para empezar la inyección.

El problema solo puede venir del motor de arranque, cableado de masa y positivo hacia el motor de arranque (mal contacto), o de la batería, pero más bien pienso que sea el motor de arranque, ya que en caliente la batería debería estar a plena carga.

De todos modos, poco cuesta probar con otra batería.

Nueva dirección web http://rverdial.260mb.org

ya han encontrado la solución, era la batería que aunque el testigo de la bolita verde indicaba que estaba cargada no mandaba suficiente tensión, por lo cual no arrancaba todas las veces

Muchas gracias, ojalá le hubiese preguntado antes

Me alegro de que se haya solucionado y de haber intentado ayudarte.

Si necesitas algo más, ya sabes dónde encontrar ayuda.

Cierra la pregunta cuando lo creas oportuno.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas