El encendedor no me funciona

Respuesta de
a
Usuario

Hola, rverdial, ante todo gracias por vuestra ayuda. Resulta que he comprado una linterna de coche de las que se enchufan al encendedor, pero no ha funcionado. He estado hurgando en el encendedor y creo que me lo he cargado. He probado con un multitester y no llega la corriente al encendedor. Lo he desarmado y no llega corriente ni a los cables; sin embargo los fusibles que hay dentro del coche están todos bien. ¿Qué puedo hacer para arreglar el encendedor? ¿Donde debo mirar para arreglar el fallo?. Saludos. Nota: el coche es un Renault Clio II Alizé del 2001.

Avatar
Experto

Hola: El fusible es el mismo que el de la radio.

¿La radio funciona?

Si es así, dime qué mes se ha fabricado.

Saludos de rverdial.

Usuario

Hola, rverdial. He comprobado que funciona el reloj y la radio. En cuanto al mes que se fabricó el clio alizé te puedo decir que en la Tarjeta I.T.V  solo vienen dos fechas: Una es el 1-3-2001 que es fecha de PRIMERA matriculación; y la otra fecha está abajo del todo con una firma debajo, y es 19-2-2001, A ver si con estos datos hay suerte. Saludos.

Nota: Num. ident. ..... VF1BB0V0F23976482 .

Num.Certificado:......  W003530-090900

Clasificación del vehículo:...REN0B5RQ   1000 TURISMO

Avatar
Experto

Hola: El encendedor toma la corriente del fusible número 7 de la caja de fusibles del habitáculo.

Ese fusible lo comparte con la luz de cortesía, el reloj y la radio, entre otras cosas.

Si todo esto otro va bien, entonces tienes el cable cortado, o no lo has comprobado bien.

Recuerda que va con la posición de servicios o el contacto.

Saludos de rverdial.

Usuario

Tenías razón, rverdial. al final lo que ocurre es que el cartucho del encendedor (o sea, lo que se introduce en el calentador para que se caliente) está averiado. He comprado uno nuevo y va perfectamente. La linterna sigue sin funcionar enchufándola ahí, pero será por que no esté bien adaptado su enchufe o el encendedor. Eso no me preocupa. Muchas gracias y saludos.