Problema con una de las llaves del coche

Hola Rverdial:

Una vez mas acudo a tu noble altruismo.

Mi coche: Renault Clio Alizé, 1.2, Gasolina, 1996

El caso es que hace unos días una de las llaves del coche me dejo de funcionar. Por suerte tenía una segunda. La llave funcionaba pero el coche no hacia nada, es decir el cierre centralizado no funcionaba ni el antiarranque tampoco me dejaba arrancar el coche (testigo parpadea intermitentemente), la lucecita roja del mando también encendía. Le puse las baterías nuevas y nada seguía igual.

Nada que antes de molestarte por gusto, busque por aquí mismo otras respuestas y en otros foros y con las que encontré haciendo lo que me decían logre que la llave me permitiera arrancar el coche pero no me funciona el cierre centralizado, es decir el antiarranque si que me funciona.

Parece ser algo de los famosos códigos. me extraña que me permita arrancar el coche y no me funcione el cierre centralizado.

Agradezco de antemano si me pudieras ayudar a resolver el problema. He mirado en tu web y mi llave es como la segunda foto, la he comprobado con una cámara digital y emite señales.

Otra cosa interesante que quería preguntarte:

¿es posible eliminar el sistema antiarranque sin afectar el cierre centralizado?

Una vez mas agradezco por tu preciado tiempo y el que dedicas a todas nuestras dudas

Un saludo fraternal

Mario

1 respuesta

1
Respuesta de

Hola: Se que se hace, pero yo no se cómo se anula el antiarranque.

Lo que si que podemos hacer es intentar configurar los mandos.

Has mirado en mi web pero, ¿Has hecho esto? http://rverdial.260mb.org/resincronizacion%20infrarrojos.htm

Saludos de rverdial.

Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje