PEUGEOT 206 1.6 1999 problema de arranque

Tengo un 206 1999 1.6 8 válvulas francés, ya cambie la bomba de nafta e instale una bosch, cambie el relay de inyección (bitron 240107), probamos todos los inyectores bosch y eléctricamente funcionan bien y mecánicamente también, cambie la bobina de ignición que estaba dañada (así como la bomba de nafta), cambie las 4 bujías. Con un scanner arrojo que había problemas en la inyección y por eso procedí a chequear todo. A pesar de todo, la bomba de nafta recibe solo 8 voltios medido con tester. El tema es que al poner contacto a veces, se escucha el pitido de la bomba como que esta trabajando, el auto pareciera en dos cilindros, no hay ignición. Probé continuidad de todos los cables que van a la bobina y ECU y dan ok en continuidad. Probé todos los fusibles posibles, el de la bomba y el resto, desactive la alarma también. No esta fuera de punto, los pistones están sincronizados. ¿Alguna idea de porque puede no arrancar? ¿Puede algún otro relay disminuir el voltaje de la bomba a 8 volts y así esta trabaje con menos presión? Apreté de nuevo el botón inmovilizador de combustible, reseteamos la ECU de manera manual y con el scanner. Le entregue 12 volts directos a la bomba y nada. La verdad ya no se que mas probar. Todas estas pruebas las realice porque mi mecánico de confianza esta de vacaciones y yo necesitaba el auto urgente porque trabajo con el mismo. Ya no se que mas chequear. ¿Alguna sugerencia?

1

1 respuesta

Respuesta
1

Si llegan 8 v, mira la resistencia del cable, desde el relé a la bomba, si esta mal tirale un cable nuevo.

Si se pone a 2 cilindros tiene pinta de tener la ecu mal.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas