Problemas correa distribución citroen ax

Tengo un problema, he cambiado la correa de distribución a mi ax 1.4 D, la cual únicamente he metido 2 brocas en los huecos de las poleas de arriba al quitarla, en la del cigûeñal no he visto donde. Pues bien después de muchas vueltas al poner la correa nueva, he visto las 3 marcas de la correa que han sido las que he usado en las 3 marcas de las poleas. Al arrancar el coche sale una cantidad bárbara de humo por el escape ademas de un claqueteo en el motor, y no tiene fuerza casi. Por lo que veo se ha ido el punto, me podrías aconsejar que puedo hacer para volver a ponerle el punto. Por favor, aconsejarme si las 3 marcas de las poleas tienen que coincidir con las 3 de la correa como tengo ahora, o hay alguna polea que debe estar algún diente adelantado o atrasdo respecto a las marcas. En caso afirmativo por favor decirme que polea es, y las dentadas de avance o retraso.
1

1 respuesta

1
Respuesta de
Haber si puedo ayudarte, las correas de los diesel si llevan tres marcas tienes que fijarte que como dices tienes que tener una marca en el árbol de levas otra en el cigüeña que coincidan por lo que has comentado entiendes bastante, y la otra en la bomba hay algunas bombas que se puede calar con una broca del 6 es en la parte de dentro de los dientes fíjate bien veras como una huella que une con un agujero hacia dentro metes la broca y eso ya esta calado, todo ese humo que te a salido es que no as puesto bien la bomba lleva tres tornillos en el cual se puede adelantar o atrasar unos grados a la inyección el echar un diente a delante o hacia tras solo es en la bomba ya que si en lo otro lo echaras podías clavar las válvulas a los pistones para que te hagas una idea las marcas del árbol de levas y del cigueñal esas deben ir cabladas y la de la bomba debes ponerla también pero esa se puede avanzar o atrasar te aconsejo que cuando hagas un ajuste de esos procura siempre hacerlo en vacío con el motor sin ponerlo en marcha y a la menor dureza que notes no seguir, bueno ten encuenta que algo duro debe ir ya que los segmentos hace presión pero si da válvula con pistón se nota al tacto, si no te importa me gustaría que me tuvieras informado, un saludo
Al final lo he apañado!. La solución ha sido la siguiente: Quitar un tapón de plástico que lleva con un tornillo en la caja de cambios, en el frontal del coche en el centro. Girar la polea del cigûeñal hasta ver por el agujero ese del tapón una marca así(I) y dejar esa marca en el centro del agujero. He usado un espejo para ver dicha marca. Después la polea del cigûeñal tiene una marca y la correa de distribución tiene 3 . Pues la marca más alejada de las otras 2 de la correa de distribución la he puesto con la marca de la polea del cigûeñal y he ido poniendo la correa hacia atrás, eso si sujetándola en la polea del cigueñal para que no perdiera sus marcas. Según he ido poniendo la correa hacia atrás he movido las 2 poleas de arriba para que me coincidieran las marcas de las poleas con las de la correa. He tensado la correa, he puesto la polea del alternador, y ha arrancado bien. Lo que pasa es que noto que al ralentí el coche tiembla un poco, lo mismo es ajueste de la bomba. Además veo que se enciende el testigo del alternador con poca fuerza y si acelero un pelín se apaga.
Gracias por tu tiempo.
Muchas gracias por tu tiempo y por las explicaciones tan claras que me has dado.
Saludos!.
El ajuste es de bomba, suelen tener tres tornillos y le puedes adelantar o atrasar unos grados, el que se te encienda la luz de la batería eso por lo que dices tu que le falta unos graditos para que este el coche redondo puedes mirar si el humo que sale es más de lo normal también con ese avance se corrige, un saludo
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Automóviles y Vehículos o hacer tu propia pregunta: