¿Cómo saber si funciona la bomba de agua?

Hola bhudy:
Verás tengo una duda, espero que me puedas echar un cable. La cuestión es saber si hay alguna manera de comprobar si una bomba de agua está funcionando correctamente o no sin desmontarlo.
El caso es que el radiador está limpio, termostato y manocontacto puestos recientemente, junta de culata cambiada recientemente y el electroventilador prende correctamente. Pero aún así si llevas una velocidad de 130 km/h en autopista, cuando llega el momento de parar y reducir la velocidad, (ya sea caravana o al salir de autovía) la temperatura del agua del motor llega a picos de 95ºC e incluso alguna vez a los 100ºC.
Me parece raro que llegue a estas temperaturas, pero en el taller me indican que todo es correcto. No lo tengo muy claro porque se queda a un milímetro de la zona roja, y estoy mosca. La verdad es que nunca se me ha encendido el chivato de temperatura del agua, pero en el momento que prende el electroventilador, a este le cuesta un trabajo de unos 15 minutos en rebajar la temperatura y apagarse.
¿Podría tratarse de una mala función de la bomba del agua? ¿O esta todo OK y estoy ya paranoico?
El coche es un citroen ax trs 1.4 del 89. Tiene 141.000 km y cambiada la junta de culata a los 133.000 km.
¿Sabes cuál es la temperatura de trabajo de estos coches?
Un saludo, gracias por todo.
1

1 respuesta

1
Respuesta de
Si tu problema es que el electroventilador salta muy tarde, cómprarle uno que salte antes a los 85 ºC, y para saber si funciona la bomba lo normal es ver si circula el agua por el circuito en el ax es difícil porque lleva la botella en el lateral del radiador, por lo que hace difícil este método. Para saber si funciona bien puedes soltar los dos manguitos que van a la calefacción, y los metes en un cubo o un recipiente grande con agua, y miras si circula el agua. (Para hacer esto tendrás que apañarte con un tubo o manguera que amarraras a los manguitos para hacer posible la extensión hasta el cubo, si metes la mano en el cubo y notas como circula el agua, la bomba trabaja bien.)
(Una cosa que no te he dicho es que el cubo no debe de estar por debajo del nivel de la botella, porque sino perderá su nivel por gravedad)
Saludos.
Muchas gracias por tu aclaración, pero hace dos días estuve en un taller de confianza y ya que estoy te cuento lo que ocurría.
El marcador de tª marcaba en exceso, me lo cambiaron y la temperatura realmente no llegaba ni tan siquiera a la zona media. Con lo cual me cambiaron el termocontacto, porque al cambiar la junta de la culata dejaron puesto el viejo que tenia, y este activaba a los 80ºC y desactivaba a los 72ºC. Por ello que el electro no paraba de funcionar. Me pusieron uno que es de 86ºC-76ºC y ahora el marcador se encuentra siempre en la zona media y el electro prende solo 1 minutillo cuando se activa.
Una acumulación de casualidades.
De todas formas tengo en cuenta lo que me dijiste para futuras ocasiones.
Un saludo
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Automóviles y Vehículos o hacer tu propia pregunta: