Problema válvula ralenti Ford Escort 1.6 16V

Tengo un Ford Escort del 1998, y he tenido que cambiar 3 veces la válvula del ralentí, últimamente lo que hago cuando me falla (el ralentí se pone a 2500 rev., y no se recupera ni en punto muerto ni cuando embrago al cambiar de velocidad) es que dsmonto la válvula y la limpio, pero cada vez me dura menos el apaño, la última vez que la limpie fue hace dos meses y ya está fallando, aún no se pone a 2500 rev. pero se pone a 1500. Hay veces que apago el coche y lo vuelvo a encender y se soluciona, y otros días el coche funciona perfectamente, es decir, la avería no es todo los días. Me han comentado que puede ser fallo del VSS y que lo desconecte y ya está. ¿Es esta la solución?, ¿Para limpiar bien la válvula hay algún producto especial?, ¿Es normal que en 5 años sea la tercera válvula, si no es normal, que puede provocar que se ensucie tanto?.
Saludos y gracias

1 respuesta

1
Respuesta de
La verdad es que el modelo de tu coche nos ha traído de cabeza pero tampoco tantas válvulas, en tan poco tiempo, antes de nada deberías comprobar si el cuerpo de mariposas tiene mucha carbonilla, y si la resistencia que lleva funciona correctamente, también si llevas montada servodirección, la válvula que lleva, tenga los cables bien puestos(se suelen cortar, producciendo que suba de rpm). Liquido especial para limpiarla no hay solo el descarbonizante.
En cuanto al sensor del km, la verdad es que si le desconectas veras que no se acelera, pero el funcionamiento no es igual,(brusquedad al bajar de vueltas, sobre todo)puede ser una solución temporal pero la avería sigue hay.(La prueba la tienes que si le pones nuevo veras que el coche sigue igual)SALUDOS VSANCHO
He vuelto a limpiar la válvula del ralentí, y vuelve a funcionar bien, al mirar la mariposa del acelerador, he comprobado que en la parte inferior del alojamiento donde está y dentro del colector de admisión hay aceite de motor en la parte inferior, y la parte superior cercana a la mariposa he encontrado restos de aceite sucio, pero la textura es como si fuera una película viscosa y muy negra, ne me he atreviso a desmontar la caja de la mariposa porque no se si esto es normal, creo que el motivo de que se ensucie tanto la válvula del ralentí, es que como está debajo de la mariposa, le pase el aqceitre este negro que te comentaba antes.
Por cierto, no he encontrado la válvula de la servodirección, ¿tienen todos?.
Gracias por todo. Saludos.
Casi siempre tiene aceite en la caja de mariposa, y efectivamente si sacas el cuerpo de mariposas y le limpias notaras mejoría. Incluso si desmontas todo el colector de admisión y le limpias el coche ira mucho mejor.
La válvula de la servo la llevan todos, sigue el tubo de presión y la encontraras. Saludos vsancho
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Automóviles y Vehículos o hacer tu propia pregunta: