Motor Falcon 81

Tengo un problema con el motor falcon 81 instalado en un jeep ika mod 58, desde que le puse el gar el motor empezó a fallar, y de vez en cuando se ahoga cuando está en temperatura y lo paso de gas a nafta, cuando se ahoga no responde en alta, pero regula bien. El carburador está agujereado para el gas.
También este último tiempo estoy andando en 4 cilindros, los primeros dos no responden, y la parte eléctrica está perfecta.
¿Pueden ser las válvulas de los primeros dos cilindros?
1

1 respuesta

Respuesta
1
No tengo muy clara tu pregunta, pero paso a responderte por lo que me imagino que quieres saber.
1. Si la falla que tienes es que anda en 4 cilindros, tanto a gas como a nafta, es un problema de válvulas, ya que los dos combustibles lo único que usan en común es la chispa, que según vos esta en orden. Tendrías que ver: luz de válvula o válvulas quemadas (cuando quedan muy económicos los motores, tanto a gas como a nafta, se queman las válvulas por el exceso de temperatura que produce una mezcla muy pobre).
2. En lo que respecta al carburador, si se ahoga es muy probable que este muy alto el nivel de combustible, que en esos vehículos es ideal que tengan 20 mm de nivel tomado desde el fondo de la cuba. La forma de medirlo es sacando la válvula de potencia (válvula con forma de trébol) e introducir ahí algo para medir los 20 mm.
Si quieres, explicame mejor la falla y podríamos seguir dilucidando el problema.
También mandame el numero de carburador que esta impreso cerca de la tuerca de entrada de nafta y que comienza con un RX... de acuerdo a ese numero te puedo dar los datos de chicler, plaqueta, etc.
Hola, te cuento: El mecánico del flaco que me vendió el auto me dijo que le puso chicler o algo así CHICO, para que consuma menos, así que puede ser. Hace 10 meses más o menos me regularon las válvulas, y el meca nico me dijo que le dio más luz para que salgan mejor los gases, mucho no entiendo de eso, pero me lo imagino, y me gustaría entender como funciona la cosa.
También te cuento que hoy lo usé en autopista, y en alta responde bastante bien.
Lo de los cilindros es así: cuando está regulando, si le saco los chupetes de las bujóas 1 y 2, el motor no cambia la marcha. Pero si le saco cualquier otra si.
También te cuento que noté que estando en nafta regulando, si le saco la 2da bujía cambia muy poco la marcha, casi ni se nota.
¿Podría además ser un problema del punto del distribuidor?
Bueno, Gracias por tu respuesta, me voy a fijar el número en el carburador y te lo digo...
Suerte.
Lo primero que podes hacer es cambiar la bujía 1 y 2 y ponerlas en el 3 y 4. Si la falla se traslad a la 3 y 4 es por que las bujías están mal. Si sigue en el 1 y 2, proba separar el chupete aprox 1 cm y sentir si hace ruido (o si se ve) la chispa. En el caso de que la chispa salte bien, el problema lo tienes en los cilindros. Llámese luz de válvulas u otro problema interno, que ya vas a tener que recurrir a un mecánico no virtual. Espero igual el numero de carburador y esos datos. Chau.
El número del carburador es RX7006...
Lo desarmé y le cambié un par de juntas que estaban re podridas...
Te tiro otros datos:
La chispa salta muy bien, eso de sapararla ya lo hice, lo que no hice fue de cambiar de 1,2 a 3y4.
Otro síntoma que tiene es que cuando acelero se escuchan como explosiones que salen del carburador, y una vez hasta me pareció ver como un fogonazo.
También cuando está en frío y lo acelero de golpe un poco, se escucha un TAC! Bastante fuerte, como que un metal golpea.
También me gustaría que me aclares lo de los 20 mm de la cuba y la válvula de potencia.
Gracias...
Po lo que me comentas, el problema tuyo esta en las válvulas de admisión que están quemadas, lo que debes hacer es hacerle tomar la compresión a esos dos cilindros y compararla con los demás (no debe haber una diferencia mayor al 10 por ciento.)

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas