Toledo GT 16v.

Hola. Tengo un toledo gt, con motor 1.8 del año 93. El problema que tengo es el siguiente: Circulando por carretera, ciudad, o autovía, a velocidad normal, y sin "AVISAR", el motor se queda "muerto" .Total .Sin dar ni tirones, ni explosiones,(como si uno desconecta el encendido). Después de parar y esperar tan solo unos minutos, uno o dos, y darle arranque, este arranca sin ningún tipo de dificultad, y no vuelve a fallar. Mi mecánico no sabe que hacer, además, yo no le presiono porque se que los fallos
Intermitentes son difíciles. Dice que los posibles fallos son muchos.El tipo de encendido es electrónico, no hay ni platinos ni condens.Me sorprende además que es exactamente el mismo fallo de un POLO que tuve antes.tTe cuento esto porque como son de la misma FAMILIA... El pobre termino en el desguace con su secreto. Pero, con este no puedo hacer lo mismo. Al menos por ahora.Te agradecería una mano en este asunto.un saludo Omar.
1

1 Respuesta

6.500 pts.
Siendo una avería tan repentina y seca, creo que el problema puede venir del relé de bomba o del de inyección, pues los demás componentes del sistema no provocarían este parón y arrancada limpia.
El relé de bomba controla la electrobomba a través de un fusible por el terminal 87, y también los inyectores.
Cuando se para el vehículo es cuando se debería comprobar, ya que si no esperas los dos o tres minutos e intentas arrancarlo, podemos ver si falla de encendido o de alimentación.
También podría estar el problema en el amplificador de encendido, que se caliente excesivamente, comprueba que tenga disipador, es una pasta blanca que evita el calentamiento excesivo de los transistores interiores. Se puede comprar en cualquier tienda de electrónica.
Me parece razonable.Voy a intentar poner un amperímetro en los trminales del fusible, y a esperar que pase algo. De paso le echare un vistazo a la silicona del disipador, o si este esta suelto. Ya te contare los progresos.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas