Problemas con la bomba de gasolina

Hola que tal... mi nombre es alfredo y tengo un problema con un ww jetta mod.1986 full inyección el cual después de que esta encendido por más de 40 minutos la bomba de gasolina empieza a zumbar para después apagarse el carro...
Esta es una bomba externa y ya la cambiaron dos veces pero sigue el problema me dicen que probablemente este agarrando aire pero ya le revisaron las mangueras y están bien...
¿Qué es lo que estará pasando?
Gracias por tu ayuda
p.d. Mi correo es alfredo_garcia_reyna@yahoo.com.mx

1 respuesta

1
Respuesta de
Estimado Alferdo:
Hola, paso a contarte que tu falla es un poco rara pero sin tener el coche a mano te daré algunas ideas de cual puede ser la falla.
Ante todo si la bomba es eléctrica y externa, deben asegurarse que la tensión de alimentación es la correcta y no hay fallas en el relee que la habilita. Esto si suponemos como dices que ya probaron con otras bombas, no podemos echarle la culpa a ella. Por eso revisar ese sistema eléctrico.
Otra : Que las bombas no se dañen por uso de malas naftas o que tengas algún residuo de agua en el tanque de combustible y eso las estropee, en ese caso seria raro que los 40 minutos se repitan deberían ser tiempos más variables.
Y la tercera y más probable es que el circuito de llegada y retorno este tapado u obstruido, o que el filtro de combustible este sucio y haya que reemplazarlo.
También existe la posibilidad que se genere vacío en el tanque de combustible o una depresión caudada por el respiradero del tanque tapado o roto, eso generaría la misma falla, eso lo compruebas poniendo el vehículo en marcha sin colocarle la tapa al tanque y pruebas que pasa.
Avisame si haces estas pruebas y sino seguimos investigando con algún dato más que puedas darme.
Muy atentamente
Fernando Bosch
Argentina
Fernando509
fernando buenas tardes...
Ya hice la prueba de usar el carro sin el tapón y efectivamente el problema casi esta resuelto pero no del todo... ayer recorrí cerca de 40 kilómetros a una velocidad rápida y trabajo muy bien pero ya después presento la misma falla; aunque lo apague 1 minuto y después funciono correctamente, la mejora es muy notable pero aun me falta detallarle un poco...
¿Qué me recomiendas ahora?
Mil gracias por tu ayuda
Atentamente: Alfredo
Hola Alfredo :
Veo que vamos por buen camino, eso quiere decir que la falla se ubica por ese lado, tendrás que revisar o recomendarle a tu mecánico que mire el conducto del respiradero del tanque ya que aunque sin la tapa el tanque debe tener una válvula de seguridad para naftas sin plomo y eso no lo libera totalmente.
Repara lo del respiradero, fíjate si tiene una válvula de sobre presión que controla el interior del tanque y tendrás el problema casi resuelto, digo así porque seria ideal que realicen un servicio de limpieza de inyectores y reemplacen el filtro de combustible.
Se me ocurre que también hay que revisar el canister que es un depopsito de carbon activado donde se recirculan los vapores de la gasolina antes de ser enviados a la atmósfera, puede estar saturado.
En algunos modelos la conexión es simplemente por una manguera y tiene la forma como de una botella pero sin el pico.
En otros modelos la conexión de las mangueras es habilitada por una electroválvula de purga cannister.
Esto ya tendría que verlo un especialista, pero te aseguro que notaras la mejora.
Mucha suerte
Atentamente
Fernando Bosch
Fernando509
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Automóviles y Vehículos o hacer tu propia pregunta: