Opel astra turbo diesel año 92 problema con aceite

Veréis desde el ultimo cambio de aceite que le hice a mi opel tengo un problema
En primer lugar decir que el aceite es el mismo que llevaba usando el cepsa 10w40 sintético.
Pues bien cambie el aceite, le puse el que comente antes y puse un filtro oc 115 recomendado por el fabricante, antes tenia montado otro que era ligeramente más grande para motores isuzu, que es el mio, me valía perfectamente pero le cambie.
El caso que ahora después de esto noto que cuando el aceite esta muy caliente y paro el motor, (habiéndolo dejado reposar unos minutos para que baje el aceite del turbo)
Cuando le vuelvo a arrancar pasadas unas horas, la luz del aceite no se me apaga hasta que enciendo y paro el motor un par de veces o hasta que comienzo a andar.
Eso solo me ha pasado desde la ultima vez que cambie el aceite, el nivel esta correcto, el filtro y el aceite son nuevos.
He consultado a mecánicos y me han dicho que la bomba no puede ser porque si no saltaría también cuando paras y arrancas el motor
Y es que el problema es ese que solo se queda fija cuando paras el motor con el aceite muy caliente porque si le paras con el aceite no muy caliente y le arrancas pasdas unas horas o días no pasa nada
Estoy preocupado por el tema porque es un poco raro, solo pasa algunas veces y no siempre, había pensado en cambiar de marca de aceite montar el filtro que tenia antes (no el oc115, aunque sea el recomendado por el fabricante) y a ver si así se pasa.
También había pensado en poner otro aceite que no sea el 10w40, dependiendo de tu consejo.
1

1 respuesta

Respuesta
1
Lamento haber tardado tanto en contestarte, pero no he tenido posibilidad de hacerlo antes.
Entiendo tu preocupación por este tema ya que la presión de aceite es fundamental para la vida del motor.
Para tener claro lo que pasa deberías empezar por medir la presión de aceite real del circuito de engrase que debe ser mínimo de 1.5 bar a aprox. 800 rpm, es decir al ralentí.
Esto lo deberías hacer tanto con el motor caliente como frio, y sobre todo cuando se te produce el problema que mencionas del encendido de la luz.
A partir de aquí podrás saber si el origen del problema está realmente en la generación de presión o es un problema eléctrico del encendido de la luz.
Con respecto al filtro, este no debería ser el problema independientemente de su tamaño, siempre que sea el indicado por el fabricante y que esté en perfecto estado. El filtro podría tener un defecto en su válvula de seguridad, que no cierre correctamente en determinadas circunstancias y haga caer la presión. Todo esto lo verías al medir la presión como te indiqué anteriormente.
Con respecto al tipo de aceite, que no será en absoluto el problema, dentro del manual del coche te vendrán todos los tipos y especificaciones posible para él, te adjunto no obstante las especificaciones partiendo del supuesto de que tu coche es exactamente un:
OPEL Astra (F) 1.7 TD con motor 17 DT/ TC4EE1 fabricado entre 1991 – 1994.
Aceite del motor:
Por encima de -10°C SAE 20W-40 / SAE 20W-50 (CCMC PD2)
Por encima de -15°C SAE 15W-40 / SAE 15W-50 (CCMC PD2)
Por encima de -20°C SAE 10W-40 / SAE 10W-50 (CCMC PD2)
Por encima de -20°C SAE 10W-30 / SAE 10W-40 (CCMC G5 + PD2)
Por debajo de 10 °C SAE 5W-30 (CCMC PD2)
Todas las temperaturas SAE 5W-50 (CCMC PD2)
Todas las temperaturas SAE 5W-30 / SAE 5W-40 / SAE 5W-50 (CCMC G5 + PD2)
¿Y cómo puedo medir esto?
¿Lo puedo hacer yo o tengo que acudir a un taller?
¿Cuánto me cobraran?
Otra cosa
¿Por qué solo se me ha producido este problema desde la ultima vez que cambie el aceite y antes no?
Y otra cosa más
¿Cuándo dice por encima de -15 grados por ejemplo que es que hasta -15 grados se puede usar?
Gracias
Otra vez medra,
Lo más probable es que tú no lo puedas hacer porque necesitas un manómetro y un juego de racores adecuados para conectar dicho manómetro al circuito de aceite. Lo mejor es que te lo miren en un taller.
Hay también manómetros que puedes instalar de forma fija en tu salpicadero, cosa que sería en tu caso buena, pero te lo debería hacer también un taller.
El que el problema te haya surgido en este momento puede ser simplemente una casualidad o que como te dije el filtro esté defectuoso.
Cuando se especifica "Por encima de -15°C" quiere decir que este aceite es el apropiado para utilización con temperaturas exteriores que habitualmente lleguen hasta 15º bajo cero.
Ok una cosa más
El tema es que cuando se me enciende le paro le arranco otra vez u otras 2 y es que se quita
¿Qué puedo hacer?
¿Cambiar de nuevo el aceite y el filtro?
¿Puede ser eso?
Yo creo que lo mejor es comprobar antes de cambiar algo, pero si hay que apostar por algo yo cambiaría el filtro de aceite. Creo que es lo único que puede producir esto que cuentas.
Una cosillla más
Que filtro me recomiendas para mi coche, marca y modelo
Gracias
Yo personalmente confío en la marca bosch de toda la vida, pero como no me has dicho exactamente cuál es tu coche sigo suponiendo que es un OPEL Astra (F) 1.7 TD con motor 17 DT/ TC4EE1 fabricado entre 1991 – 1994.
Dependiendo del motor hay dos filtros diferentes:
El P 3297 con referencia de pedido:0 451 103 297
Con rosca de M 18 x 1,5
Y el P 2041 con referencia de pedido: 0 986 452 041
Con rosca de M 20 x 1,5.
Puedes consultar con más detalle el filtro Bosch que necesitas en el enlace que dejo aquí de Electroinyección Coslada.
Excelente ademas de preocupado
Si tengo alguna consulta más con problemas con mi opel o recomendaciones ya se a quien acudir
Gracias por tu interés

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas