Vibracion al ralenti

He visto alguna respuesta tuya para casos parecidos, pero precisamente no coinciden con los síntomas de mi meganedci 1.9.
Hace 6000 km y 4 meses que cambie distribución(incluyendo bomba agua) y discos + pastillas.
Síntomas: 1º Vibración al ralentí (700 r.p.m.) que se transmite a carrocería, pedales, volante, la sensación general es que se va a desmontar. Si aceleras, desaparece, si ruedas en punto muerto, no aparece, es exclusivamente en parado y al ralentí. Si circulo 10 km, al aparcar, en parado... Continua. Al alcanzar su temperatura media, no termina de quitarse, pero se suaviza bastante.
Aquí me han dicho que o es un silent block o peor, la junta de la culata acumula carbonilla y esta jodiendo un inyector.
2º Vibración del tren delantero y volante al frenar. Después de este tiempo y kilometraje, dudo que haya sido un calentón que haya cristalizado las pastillas. ¿Fueron discos y pastillas de oferta por 120?.
Aquí que seguramente sean discos alabeados y pastillas cristalizadas. Me cuesta creerlo porque freno a tramos suavemente, odio hacerlo a 30 m del semáforo y de golpe.
3º En badenes, es escucha un zumbido, como de una avispa bajo el tren delantero. Circulando a 100, por ej., un badén y lo escuchas claramente. En su día, me lo quitó un manitas diciendo que era una parte flexible del escape o que soportaba al escape que balanceaba en exceso y soldandole una par de varillas, desapareció completamente.
Conclusión: suena a chatarra y lo tengo más "mimao" que a mi mujer, fíjate que nunca lo he pasado de 3500 rpm.
1

1 respuesta

Respuesta
1
Creo que tienes mal o el soporte motor del lado distribución, o el flexible del escape o ambos, en cualquier caso el tema de vibraciones viene del soporte casi seguro. Por otro lado lo de los frenos lo suyo es repasar el apriete de las transmisiones y si persiste hay que verificar con un reloj comparador si efectivamente están ovalados.
Gracias Pedreznos por al prontitud y solución. Lo de los frenos, al parecer, se trataba de una especie de carbonilla que no era de las pastillas, y reposaba sobre discos y las propias pastillas. La prueba con el reloj fue correcta en bujes y discos. Por otra parte, los tambores traseros están algo tocados.
Lo del ralentí, pues han revisado calentadores, después relé y finalmente limpieza de la bgr. Nada, sigue igual. Es más, hoy después de casi 100 km a 120-130, en la primera glorieta, punto muerto.. ralentí, y temblor. Es curioso ver como fluctúa el ralentí en primera o marcha atrás... bajando de 600 a 500 rpm.
Gracias de nuevo!

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas