opel vivaro 1.9 cdti 100cv 2004

Hola a un amigo se le rompió el motor de su opel vivaro 1.9 cdti 100cv(no tiene presión y ya esta según el concesionario opel) porque reventó la bomba de agua y se sobrecalento, le cambiaron las correas y a los 8 meses se rompió la bomba, ese modelo lleva la bomba de agua en conjunto con las correas, es decir va arrastrada por la distribución:
1. solucion y
2. Creemos que lo hicieron así para cobrar 2 veces el trabajo.

1 respuesta

1
Respuesta de
Hola: Casi ni tirando a quemar el motor, lo consigues.
Cuando se marcha el agua, el motor se calienta y se enciende la luz roja en el cuadro.
Si se sigue andando (brutos hay que ser), el motor se acaba parando.
Al calentarse, la junta de la culata se quema y puede pasar que el aceite se marche por allí.
Si se marcha y se queda sin aceite, el motor se gripa. Entonces si que el motor está para tirarlo. Es la única manera de que se quede sin presión (compresión).
El tema 2: Al cambiar las correas, se deben de cambiar los kit y comprobar si la bomba tiene pérdida de agua. Si no tiene mala pinta, se suele dejar la misma para no encarecer más la reparación.
¿Quién sabe la verdad sobre cómo estaba la bomba?
Saludos de rverdial.
Pues de entrada muchísimas gracias por tu aclaración.
Y pedirte una aclaracion masLa furgo segun me dice no perdio nada de aceite,es decir ,ni se mancho el suelo ni nada.Eso seria,una buena señal.
Y otra cosa la bomba, ¿por 60? Más según ellos mismos no es dinero.
Personalmente, creo que se la jugaron.
Saludos y muchísimas gracias.
Hola: Veo que se están culpando de no haberte cambiado la bomba. Por eso te están cobrando menos de lo que vale PVP, y no te cobran la mano de obra.
Eso les honra.
Si no ha perdido aceite, posiblemente tampoco ha quemado la junta de la culata.
Esa la compruebas tú mismo http://rverdial.webcindario.com/comprobar_junta_de_culata.htm
Saludos de rverdial.
Hola muchas gracias, pero necesitamos una aclaración de tu respuesta pues resulta que.
La furgoneta esta totalmente parada y no arranca.
Tiene gasoil, batería, y el aceite del motor lo miro con la varilla y esta totalmente en su nivel.
No hace ni el amago por arrancar.
Muchas gracias por tus respuestas.
Hola: Dime a qué llamas no hacer amago.
¿No mueve el motor de arranque?
Comprueba si la luz del antiarranque se apaga.
Busca el tipo de motor y el índice (ej. F9Q/730)
Saludos de rverdial.
Hola de nuevo.
Perdón por el retraso, muchas gracias por su ayuda y como no Feliz Navidad.
La furgoneta creemos recordad que tiraba como para arrancar pero no arrancaba, es decir las luces del cuadro y todo eso se encendía con normalidad, y se apagaban, tiraba para arrancar y no arrancaba, además hacia un ruido que antes no hacia, en el intento por arrancar.
También decir que la luz de arranque cree que se apagaba pues, ya esta sin batería y aunque la esta cargando, aun no la ha puesto.
El tipo de motor es Renault C-F90/U7.
Luego viene también Marca :opel, Tipo: X83, Variante: BC11
Y en el libro viene, 1.9DTI / F9Q760
Un saludo y gracias por su ayuda.
Hola: Viene bien saber que tienes un motor F9Q/760.
Vamos a empezar por asegurarnos que el calado de la distribución está correctamente y para ello vamos a necesitar un correo electrónico, ya que no hay modo de meter esa información aquí.
¿Podrías mandarme un archivo de audio a miexperto@terra.es con el ruido que hace junto con este enlace para identificarte? http://www.todoexpertos.com/mitodoexpertos/answer/2570175/opel-vivaro-1-9-cdti-100cv-2004
Deja la batería bien cargada para hacer las siguientes pruebas.
Saludos de rverdial.
Bueno pues como te pongo en el email, la batería después de 2 días de carga no tira para nada, aunque emite un sonido de conexión, pero te lo envío.
Recuerda que al tirarle a arrancar cuando se estropeo el sonido era rronco, aunque lo del arranque era como siempre se apagaban luces y todo igual, solo que no arrancaba y el sonido era más rronco en el intento por arrancar.
Un saludo.
Hola. Ya escuché el archivo.
Abre el correo.
Saludos de rverdial.
Bueno, muchísimas gracias por su atención y ayuda, para nosotros fue excelente.
Mi amigo ha hablado ya con el director de la opel donde la compro, a ver que se puede hacer, y ya busco también otro taller por si no le llega el presupuesto.
Por lo menos gracias a usted no ira a ciegas.
Un saludo y muchas gracias.
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Automóviles y Vehículos o hacer tu propia pregunta: