Falla renault megane classic (pms)

Buenas noches, ante todo un cordial saludo desde venezuela. Tengo un renault megane classic 1.6V automático, año 2006 (en venezuela). Tiene 220 mil km.
El ultimo cambio de correa del tiempo la hice a los 180 mil km. La falla que presenta mi vehículo la explico a continuación:
Hace 3 días, el carro comenzó a presentar una falla al momento del encendido. Se quedaba pegado al darle al switch (como cuando falla el arranque) y luego de encender el motor se apagaba inmediatamente), luego de varios intentos el motor enciende y todo bien... La falla desaparecía hasta el momento de apagar el motor y encenderlo de nuevo.
Lo he llevado a un taller especialista en renault y le colocaron el scanner y según el resultado, presenta falla en el captador de encendido, mejor conocido aquí como pms. Me recomendaron su reemplazo. Sin embargo leyendo este foro me di cuenta que a veces se puede solucionar limpiando el sensor por lo que el día de hoy decido retirar el pms para hacerle servicio, una vez retirado note que estaba lleno de barro y lo he limpiado y vuelto a colocar. Una vez reinstalado el sensor el carro presenta una falla enorme en el motor, como queriendo apagar, conduje unos 90 km y el carro todo el tiempo presenta la falla, al acelerar el motor actúa sin fuerzas, a menos que lo pase de la velocidad de a 1 o 2, no pude conducir a más de 60 kmh por que el carro comienza a fallar, cuando pude conducir a más de 80 kmh fue porque, en velocidad de, active la sobremarcha (d3).
Revisé las bobinas y las bujías y note que con el motor encendido, con la falla, las bobinas 1 y 4 al ser retiradas el motor falla pero no se apaga, sin embargo la retirar las bobinas 2 y 3 el motor se apaga inmediatamente. Hice cambio de bujías y bobinas para verificar si alguna de ellas falla pero se repite la misma secuencia... 1 y 4 incrementa la falla, pero 2 y 3 apagan el motor. ¿Qué me recomienda debo hacer? En este país el servicio de los talleres certificados renault son muy costosos y lamentablemente tienen la mala costumbre de cambiar piezas buenas por usadas en pésimo estado (o rotas) y hay algunos talleres no certificados pero conocen de renault, sin embargo, quisiera llevar el carro con alguna idea de la falla, para no gastar el dinero en vano.
Saludos, esperando pronta respues
pozosj
1

1 Respuesta

2.075.050 pts. Si aparezco como "no disponible", no dejes de preguntar
De momento ya has empezado a cambiar piezas por cambiar.
Has limpiado el captador PMS, pero no se si lo has limpiado de virutas de hierro que son las que evitan una información de régimen correcto.
Vuélvelo a quitar y lo mides. Debe dar unos 225/250 ohmios. Limpias con un trapo las virutas de hierro.
Con los kms que tienes, no me extrañaría que faltara presión en la rampa de gasolina.
Necesito el tipo (variante) de Megane (ej. LM07) o el número del chasis para documentarme.
Hola, gracias por tu pronta respuesta, comencé con el PMS porque esa fue la falla que indica el Scanner, el sensor finaliza con una punta de metal, la cual fue limpiada completamente de todo material alrededor. Hoy reviso y le mido la resistencia.
El serial de carrocería de mi vehículo es: 9FBLA04026L819501.
Gracias de antemano.
Saludos
pozosj
Comprueba y asegúrate de tener montadas alguna de estas bujías.
Eyquem RFC50LZ2E
Eyquem RFN58LZ
Campion RC87YCL
Renault 7700500155
Cambia el filtro de gasolina que está debajo y al lado del depósito 7700845961
Supongo que no habrás lijado el captador.
Buenos días, hoy en la mañana desarmo nuevamente el vehículo para sacar el PMS y probar la resistencia y también verificar las bujías y reemplazar el filtro. Luego te comento al respecto, me queda una duda aun... ¿Es posible que el PMS ocasione la falla del motor? Que no tenga fuerza y no pueda manejar a más de 80 km/h? Esta falla se inició justo después de sacar el sensor, ¿limpiarlo y colocarlo de nuevo?
Si el sensor no responde al valor de resistencia por Ud indicado, ¿debe ser reemplazado? ¿Con eso debería eliminar la falla?.
Gracias nuevamente, Saludos
Pozosj
El captador PMS, aparte de indicar al calculador de inyección dónde está el punto muerto superior y que éste gestione el tiempo de inyección, también indica las revoluciones que tiene el motor.
Si la información es errónea, el funcionamiento de la inyección es anormal.
Si está mal, es posible que al cambiarlo se solucione, pero tiene que ser solo eso lo que le afecte a la inyección.
Paso a paso hay que comprobar.
Hola, el día de ayer se retiro el sensor y se midió la resistencia, marcando 238 ohm, el sensor nuevo marca 278 ohm, se instaló el nuevo sensor sin mejoría en la falla. Queda probar otra cosa, el día de mañana entra a un taller para una revisión más exhaustiva. Muchas gracias por su asesoría. Espero sus comentarios para cerrar la pregunta y valorar su aporte.
Feliz Navidad!
Saludos
pozosj
Si el captador está bien, habría que comprobar la instalación entre el conector del captador y el calculador de inyección.
Dame un correo electrónico y el enlace de esta pregunta para identificarte.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas