Falla en sensor de temperatura

Respuesta de
a
Usuario
Disculpa por el error en el nombre . espero me puedas ayudar con la falla de mi jetta 2003. Hace unos días se encendió el testigo de check engine, al escanearlo marca algo así como falla en temperatura del refrigerante y cambiaron el sensor de temperatura. Sin embargo a los dos días se volvió a encender y marca la misma falla. Ademas al estar parado en algunas ocasiones tiembla una o dos veces y ya .
El día de ayer lo volvieron a escanear marcando la misma falla, y el día de hoy ya se apago el testigo del check engine. ¿Crees qué pueda ser un falso o corto en el cableado de este sensor?
El carro es cuatro cil, motor 2.0.
Saludos espero me puedas apoyar
Usuario
09/12/2010
Usuario
Disculpa por el error en el nombre . espero me puedas ayudar con la falla de mi jetta 2003. Hace unos días se encendió el testigo de check engine, al escanearlo marca algo así como falla en temperatura del refrigerante y cambiaron el sensor de temperatura. Sin embargo a los dos días se volvió a encender y marca la misma falla. Ademas al estar parado en algunas ocasiones tiembla una o dos veces y ya .
El día de ayer lo volvieron a escanear marcando la misma falla, y el día de hoy ya se apago el testigo del check engine. ¿Crees qué pueda ser un falso o corto en el cableado de este sensor?
El carro es cuatro cil, motor 2.0.
Saludos espero me puedas apoyar
Avatar
Experto
Hola: Puede ser que falle el sensor, el cableado, o que tengas mal el circuito de refrigeración.
Cuando se escanea, aparte de reflejar el fallo, debe de reflejar el tipo de fallo, como por ejemplo "circuito abierto, cortado, etc." Según sea el tipo de fallo, la avería es una u otra.
Puedes empezar por comprobar el circuito y después el cableado por si hace falso contacto. http://rverdial.webcindario.com/comprobar_junta_de_culata.htm
Saludos de rverdial.
Usuario
oks muchas gracias por la respuesta, espero poder llevarlo hoy mismoa revisión.
Saludos