Lada niva

Tengo un lada niva 1600, el motor se calienta demasiado, he probado adelantándole el encendido, retrasandolo, le he limpiado el radiador(cuando le desmonte la culata, porque me quemo 2 válvulas), le tengo puesto un encendido a transistores, el ventilador va con el giro del cigueñal.
A ver si con estas pistas me puedes echar un cable.
1

1 respuesta

Respuesta
1
Hay dos cosas que puede hacer que se caliente excesivamente el motor:
1ª.- Que el termostato no abra del todo y esto lo notas observando el manguito inferior y el superior del radiador.
2ª.- Que la bomba de agua, por los motivos que sea no genera suficiente caudal para circulación del refrigerante.
Después de estas dos cosas también puede incidir en el calentamiento de tu LADA NIVA el que por los motivos que sean se le haya puesto un radiador con menos SECCIÓN que la necesaria y no sea capaz de disipar toda la calor. También debes ponerle un Anticongelante del 50% y mirar si el tapón del Circuito es de la presión adecuada al modelo que suele ser de 1,4 bar.
Mira si coge algo de presión el circuito de refrigeración. En este caso no te quedará más remedio de desmontar de nuevo la culata y mirar porque coge presión el circuito, pero si no consume agua, se puede descartar de antemano esta incidencia.
Si te sirve de algo, muy bien. Esto es lo que haríamos en nuestros Talleres, además de tener siempre a mano: www.autoxuga.com
Hola de nuevo.
Cuando dices lo de los manguitos, ¿quieres decir que tendrían diferente temperatura?.
¿Cómo se podría comprobar el caudal de la bomba?.
He observado otro lada niva, y he visto que en el ventilador tiene una pieza de plastico/metal rodeándolo, y canalizando el aire desde el radiador, el mio no lo tiene, ¿tendrá algo que ver,(yo creo que no porque en marcha también va algo alto de temperatura)?.
También llevo unos antiniebla que puede que paren un poco la circulación de aire hacia el radiador.
De todas maneras, cuando lo compre (de segunda mano)estaba igual y no se calentaba.
Si puedes comentame que haces tu con el encendido (si lo adelantas o lo atrasas) cuando se calientan los motores. Yo sospecho que es problema de encendido.
Gracias.
Y perdona la gtardanza:
Para mirar si la bomba funciona bien debes de hacer lo siguiente:
-Con anticongelante del 50% rellenas a tope el circuito y dejas funcionar el motor hasta que se caliente del todo y sin tapar el circuito.
-Cuando la bomba ya trabajó bastante y dio varias vueltas el líquido por todo el circuito para que se expulsaran las posibles bolsas de aire, entonces es cuando se cierra el circuito.
-Si al andar el coche no coge algo de presión por el circuito, es porque la bomba no trabaja lo suficientemente bien y no hace circular el agua y tiene perdidas de carga, lo cual debería sustituirse.
Para lo segundo o lo de la Puesta a Punto debes de hacer lo siguiente: Giras el distribuidor a derecha e izquierda al ralentí hasta que te de el máximo de revoluciones y marcas esta posición. Regulas el Ralentí a las rpm que le corresponda. Pones el motor a unas 2000 rpm y vuelves a hacer lo mismo, es decir; giras a un lado y a otro hasta que veas que da el máximo de rpm y también marcas esta posición. En la mitad de las dos marcas es donde ESTÁ EL PUNTO CORRECTO.
Debes de mirar la Web: www.autoxuga.com , y ver con detalle BUJÍAS, ACEITES, etc. Creo que te conviene.
Saludos. ALCA.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas