Ayuda con mi jetta a4 2004

Hola que tal, espero no quitarlkes mucho tiempo y ojala algún experto me pueda ayudar con mi problema.
La situación es la siguiente: tengo un jetta a4 modelo 2004, es automático y todo eléctrico, todo comenzó hace aproximadamente un año, cuando me robaron uno de los foquitos laterales (están cerca de las puertas delanteras y prenden al accionar las intermitentes, direccionales, alarma, etc..), después de un tiempo de este robo.. note que al activar o desactivar la alarma ya no flasheaban los cuartos ni nada. Se me hizo raro y cheque los fusibles del auto pero todos están en buen estado, después de un tiempo, el desempañador del vidrio trasero también dejo de funcionar, es decir ya no desempaña aunque este encendido, pero de unos días para acá, la luz que ilumina la caratula del estéreo ya no enciende ni con las luces prendidas, aunque el estéreo si funciona; se enciende el foco en el tablero de que se debe checar el motor aunque el motor esta recién afinado y demás, y ahora la ultima que me hizo es que al ecenderlo me marca en el tablero una leyenda que dice "averío airbag", aunque las bolsas de aire están intactas, quisiera una opininon sobre lo que crean que le pueda estar pasando, comento de nuevo ya cheque los fusible y todos stan en buen estado, por ultimo el claxon ya no suena! No se que pueda ser el problema, pero ya me tiene preocupado y sacado de onda, dejo un resumen de los "sintomas":
1) Las luces no parpadean al activar/desactivar la alarma
2) No funciona el desempañador trasero
3)El claxon no funciona - no pita
4)Me marca una leyenda que dice "avería airbag"
5) La luz del estéreo no enciende
6) El foco indicador de que el motor necesita servicio nunca se apaga
Espero me puedan ayudar muchas gracias

1 respuesta

1
Respuesta de
Hola, ayudándote con tus problemas lo que podría aportar en este caso es que lo lleves donde lo puedan escanear y verificar que fallas arroja el sistema ya que si se enciende la luz de check engine que así se llama la que tu dices de averías en el motor y que no anuncia solo fallas de este si no de todo el sistema, otra cosa este vehículo no cuenta con panel a bordo es un panel digital que indica temperaturas, velocidades, consumo de combustible el cual indica también si existe por ejemplo una ampolleta defectuosa en algún foco etc. si pudieras informarme más de tu vehículo también diciéndome si la alarma original o fue instalada aparte, y todo los síntomas que te refieres apuntan principalmente a realizarle un chequeo a la unidad central de proceso (cpu) de tu vehículo así se detectara cual es la falla o dará una pista para poder verificar el problema.
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje