Testigos avería motor y avería escape

Buenas tardes, espero que puedas orientarme sobre qué le ha pasado a mi coche. Tengo un VW Polo con unos 17.000km. Esta mañana al meterlo en el garaje, haciendo maniobra le dí sin querer un fuerte acelerón (no sé si tendrá que ver con el problema, pero te lo cuento por si acaso). Cuando ya estaba terminando de aparcar me fijo que tengo encendido el testigo de avería en el motor (testigo "EPC" en amarillo). Alucino, así que apago el coche y vuelvo a arrancarlo, y lo mismo. Eso fue esta mañana. Ahora, siete horas después he ido a ver y sigue encendiéndose ese testigo, y además no se encienden las luces de freno, y encima se enciende el testigo de avería en el escape (o algo así, es la figura de un motor, en color amarillo). Visto el panorama he optado por no llevarlo mañana a trabajar, en espera de concertar cita con el concesionario. ¿Qué crees que puede ser? Hasta ahora no he notado absolutamente ningún problema ni diferencia ninguna en el funcionamiento.
Gracias y espero tu ayuda!

1 respuesta

1
Respuesta de
Hola: Posiblemente tengas dos problemas.
El primero, el de la luz de freno. Si tienes bien el fusible y las lámparas, te falla el captador del pedal http://raverdial.iespana.es/luces_de_freno.htm
El otro problema, quizás no lo sea tanto. Al acelerarlo, has podido colmatar el catalizador y te marca avería.
Dale una vuelta para que limpie el escape y si sigue igual, entonces hay que llevarlo a diagnosticar.
La luz amarilla significa que hay algo anormal, pero no peligroso (de momento).
Saludos de rverdial.
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje