Problema Ford Ka 1998 motor endura 1300 multipunto

El Ford ka indicado (modelo 1998, motor endura 1300 multipunto), presenta el siguiente problema y es que cuando va en baja se produce falta de potencia del motor, no tironea ni se para, cambiaron bujías, cable encendido, zonda landa, bomba de nafta, caudalímetro (MAP) y el problema sigue.
En varias oportunidades he encontrado las bujías como empastadas.
Me han escaneado el sistema electrónico y no le encuentran la falla.
La falla indicada se produce más cuándo la temperatura ambiente en muy alta, en invierno no paso o si lo izo fue muy pocas veces, se le cambio la zonda landa y se soluciono el problema, pero ahora comenzó nuevamente.
Le comento que también se cambió caudalímetro (MAP), pues el anterior a su cambio presentaba falla respecto a que cuando marchaba al bajar la velocidad se detenía.
El día 28 de setiembre agregue combustible (nafta, o bencina o gasolina) de 95 octanos y presento por unos instantes un problema similar al indicado (falta de potencia). El motor pierde potencia, luego de unos instantes uno cambia de velocidad y al tener más revoluciones el motor es como que agarrara potencia de nuevo y se soluciona el problema, se recorren algunos kilómetros y se produce nuevamente los detalles indicados.
El día domingo 4 de octubre de 2009 en la zona de Mendoza, Argentina corrió un viento que es cálido, alta temperatura 20 a 30 ° C, de baja humedad ambiental y con baja presión atmosférica, el mismo se denomina zonda. Puede ser que este viento influya en el caudalímetro, pues en los días de verano con alta temperatura aparece una situación similar
El día 06 de octubre de 2009 en horas de la noche con una temperatura cercana a los 14°C se produjo la falla, bajó la potencia, no tenía reacción, por más que apretara el acelerador no respondía, de repente se solucionó la falla, realizo como un tirón se aceleró y se solucionó el inconveniente.
Agradeceré mucho me indique, si esta dentro de sus posibilidades, cual puede ser la falla o también se debe a la bonina de ignición.
TOMAS GARAS MENDOZA ARGENTINA (tomasg)
1

1 respuesta

1
Respuesta de
Hola: Realmente es difícil saberlo.
Me dices que al cambiar la sonda Lambda se solucionó y eso me hace pensar que tendrá que ver todo lo relacionado a la combustión.
Vamos a empezar por comprobar si las bujías son las que corresponden a ese motor AGRF22PPI de Motorkraft. Es el paso más importante.
Después, habrá que probar con otro catalizador (siempre hay un coche igual para probar con el de ese coche)
Saludos de rverdial.
1 comentario

tengo ese problema. Como lo solucionaste? -

Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la pregunta que estabas buscando?
Puedes explorar otras preguntas del tema Automóviles y Vehículos o hacer tu propia pregunta: