Se tira anticongelante del deposito.

Tengo un cavalier 97. Y desde hace unos días se tira líquido anticongelante por el depósito de recuperación. Ya le cambié el termostato y la tapa del depósito y sigue igual. Hoy por la mañana lo abrí para agregarle anticongelante y poderlo usar y el depósito estaba vacío y tenía un fuerte olor a gasolina. No sé que más le pueda hacer. De antemano, gracias.
Saludos
{"lat":19.3578138408154,"lng":-99.077410697937}

1 respuesta

1
Respuesta de
Hola: Lo primer es comprobar que no está quemada la junta de la culata.
Para ello, con el motor frío, abre el depósito de expansión y pon el motor en marcha. Si salen borbotones de aire, la junta está quemada.
Si está correcto, comprueba esto
Temperatura del motor
Si un motor está bien, tiene que comportarse así:
Partiendo del motor frío, empezamos a rodar el coche. A los dos o tres minutos tiene que empezar a moverse la temperatura, la temperatura sigue subiendo hasta colocarse a la mitad del marcador más o menos, y en todo el trayecto no tiene que oscilar la temperatura; variar sí, según las condiciones de la carretera (subidas o bajadas, retenciones,...). Cuando se detiene el coche dejándolo al ralentí, la temperatura sigue subiendo hasta superar los dos tercios del marcador, que es el momento en que salta el electro (GMV). En ese momento, la temperatura empieza a bajar hasta situarse entre la mitad y los dos tercios del marcador.
(El GMV está funcionando un minuto más o menos)
Con lo que compruebes, me avisas.
Saludos de rverdial.
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje