Me tira anticongelante

Respuesta de
a
Usuario
Hola amigo rverdial, te comento: He vuelto del pueblo hasta madrid y como ya te he dicho sin problemas de temperatura, eso si el nivel de deposito de expansión a la mitad del camino había subido bastante, deje que se enfriara un poco el motor y cuando quite el tapón del radiador, lógicamente faltaba el agua que tenia de más el deposito, entonces le eche un poco de agua al radiador, para que no le faltara al motor y hasta casa sin problemas, cuando pare el coche en casa, tiro un poco de anticoongelante, esta mañana me he venido al trabajo, sin echarle agua ayer al radiador, y me he dado cuenta cuando he llegado que había bajado el nivel de anticongelante de la botella de expansión, ¿cosa qué creo lógica porque lo arrastrara la bomba no? En cuanto a la prueba que me dijiste que hiciera para ver si salia agua a borbotones en la botella, no la he hecho pero tiene que hacerlo cuando se pasa el agua al la botella lógicamente, a mi lo que me intriga es que la temperatura no suba ni las cuestas arriba. Bueno ya te contare más. Saludos maestro
Avatar
Experto
Hola: Voy a tener que explicarte algunas cosillas.
El agua, al aumentar la temperatura, aumenta el volumen (es todo física). Con eso, hay que tener en cuenta que el depósito de expansión tiene que subir el nivel. Esto no quiere decir que el circuito tenga aire ni que le falte agua en ningún sitio.
Bien entendido este punto, no quiero verte echar agua al radiador, y mucho menos en caliente. Corres el peligro de abrasarte.
El nivel se pone desde el depósito de expansión, y si se quiere purgar, hay que abrir los purgadores e ir cerrándolos a medida que va saliendo el anticongelante. Todo en frío.
Si te pierde anticongelante, es cuestión de ver por dónde lo hace. El anticongelante es poco inteligente y deja regueros por donde delatarse.
La bomba de agua mueve el agua, pero hacia abajo. El agua caliente pesa menos y así le cuesta menos moverlo.
Los borbotones los ves en frío (ojala no los veas) con el depósito abierto.
Saludos de rverdial.
Usuario
Hola maestro. Te explico un poco aunque creo que tu sabes de sobra como va el circuito de este coche. El deposito de expansión tiene solo una salida por la parte superior. Creo que esta es para en caso de que aumente la presión en el circuito de refrigeración vuelva a la botella el sobrante y cuando se enfría el coche, hasta que no arranque no vuelve a coger agua de la botella. Hoy cuando he llegado a casa con el motor caliente he levantado la tapa de la botella de expansión y he dejado el tubo dentro del agua para ver si hacia burbujas o entraba agua del circuito a la botella y me he dado cuenta de que hace burbujas, pero ese agua no esta caliente como para quemarse uno. ¿Pudiera tener algo que ver el tapón del radiador con todo esto? Ya que creo que tiene que mantener una presión determinada.
Muchas gracias, espero tu respuesta
Avatar
Experto
Hola: Sí que puede tener que ver si no ajusta bien, o si tiene válvula falla.
Las burbujas pequeñas son normales en cualquier circuito. Son los borbotones de aire los que detectan la avería en la culata.
Compruébame esto http://raverdial.iespana.es/no_funciona_el_electro_ventilador%20del%20motor.htm
Saludos de rverdial.
Usuario
Hola maestro rverdial, se me olvido decirte que el ventilador lo tengo comprobado y funciona perfectamente, en cuanto al esquema, lomirare todo lo que me dices y ya te cuento. Gracias un saludo.
Usuario
Hola maestro rverdial, te comento he mirado lo que me decías en el esquema y los dos manguitos se calientan, el radiador también, le he quitado el termostato ylo he colocado bien porque como creo que te comente el mecánico me lo dejo abierto para el viaje, entonces lo he cerra para que haga su función correctamente después de probarlo con agua a 80º y abrió perfectamente. Lo que voy ha hacer ahora es comprar un tapón de radiador por si tuviera este la culpa del problema. De todas formas cuando ayer le eche el anticongelante y arraq el coche unvez parado se escuchaba como si saliera aire por el tapón del radiador, no se si pugando aire o que la cuestión es que hoy cuando he llegado al trabajo había bajado solo un poco el anticongelante. Bueno ya te contare un saludo.
Avatar
Experto
Creo que cuando pongas nuevo el tapón, se acabarán los problemas.
Ya me contarás.
Usuario
Hola amigo rverdial, perdona que te tenga olvidado pero he estado muy liado. Ya he cambiado el tapón del radiador, de momento en las 25 km que hago hasta el trabajo no me sube el nivel de agua en el deposito de expansión, pero la presión que tiene el manguito cuando paro el coche es muy alta, si tienes alguna idea ya medirás muchas gracias.