Problema opel astra

Hola, perdona que te moleste de nuevo pero el problema sigue persisitiendo.
Me han conseguido en un desguace el manguito de plástico duro que va desde la caja de mariposa hasta el filtro del aceite, no se si este es el manguito de vacío que me indicabas, pero el problema sigue. Encima de la caja de mariposa hay dos tubos que llevan agua y que uno no se de donde viene y el otro va al vaso de expansión del radiador, por otra parte hay otro manguito que sale de la caja de mariposa y va a la tapa de balancines (creo) que el tapón del aceite esta al otro lado de esta tapa (este no le he cambiado) uno más que sale de la parte superior (más pegada al cristal, para entendernos) que va a una conexión eléctrica.
Indicame, por favor, cual es el manguito de vacío que me decías diciéndome desde donde sale y donde va (mis conocimientos en mecánica son muy limitados) y en el caso de que fuera el que ha cambiado y, si puedes, dime otro sitio de donde pueda provenir el fallo.
He notado (por si sirve de pista) que el marcador de la temperatura del agua tarda mucho en empezar a subir y luego sube de golpe hasta alcanzar los 90 grados e inmediatamente vuelve a bajar para quedarse a unos 70.
Muchas gracias de nuevo, si te hace falta hago una fotografía de la parte de la mariposa y te la envío por mail,
NOTA: Te adjunto el primer mensaje que te mande y tu respuesta por si no te acuerdas.
Muchas gracias y un cordial saludo.
Primer mensaje
Hola, buenos días. Tengo un opel Astra 1.6, 8 válvulas del año 2001 y un problemón que no me resuelven ni en Opel ni en ningún taller. El coche se me cala cuando voy en 5ª o 4ª velocidad, no es que se me cale andando, pero si levanto un poco el pie del acelerador da unos ligerísimos tirones y si le pongo en punto muerto se para totalmente y si hay un atasco y no me da tiempo a arrancarlo con la inercia de la velocidad metiéndole 4ª o 3ª marcha se queda totalmente calado, le doy al contacto un par de veces y arranca y marcha ya sin problemas. En circuito urbano no lo hace nunca, en la Opel me han cambiado la caja de la mariposa porque decían que podía ser el problema (400 euros con mano de obra) y el coche sigue igual, dicen que han abierto una incidencia pero no me dan solución. Si necesitas información adicional no dudes en preguntarme. El coche tiene 53.000 kilómetros.
Una cosa más que he notado es que hay veces cuando llego a la retención de coches que me arranca en tercera (con la inercia, metiendo la velocidad) pero se me vuelve a calar, pero si le meto 2ª arranca y el cuentavueltas ya no cae y el coche anda perfectamente.
Respuesta
Tu problema creo que puede estar relacionado, con una pequeña perdida de vacío y al quedar el vehículo en vacío a ralentí y con el motor caliente, se baja de r.p.m . hasta el punto de calarse. Hay que revisar los tubos de vacío e intentar localizar un poro o fuga. Un saludo

1 respuesta

1
Respuesta de
No te decía ningún manguito en especial, sino que hay que revisar todos los tubos de vacío, no los de refrigerante, que salen de la admisión, con el fin de verificar que no tienen fugas y producen la avería.La verdad es que revisando todo lo que me has dicho es bastante raro el problema y el no poder ver y tocar lo dificulta más.Es un tema para ir probando y descartando cosas, pero hay que tener paciencia. Una cosa no se si te has equivocado y me has dicho filtro de aceite por el del aire. En cualquier caso si hay fuga tiene que ser del cuerpo de la mariposa hacia el motor y no del filtro al cuerpo de la mariposa. Un saludo.
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje