Tengo un Nissan y se me apaga cuando conduzco o no se enciende pero la batería es nueva

Tengo un Nissan sentra 1983.
El problema es que al tratar de encender el carro solo se escucha el arranque así como muy flojo como si la batería no tuviese caarga, pero esta se encuentra cargada y aparte es nueva, ademas el cable del negativo de la batería al arranque se pone calliente, y el motor de arranque también, el cable de tierra esta firmemente agarrado a la lamina y al motor de arranque, pero pasa eso, a apropósito anteriormente el auto le pasaba algo raro, al ir condiciendo así de la nada y de repente este se apaga, así andando, intentas encenderlo y nada es como si la batería no tuviese carga pero esta bien, encienden los indicadores y todo pero nada no enciende el carro, solo se escucha de nuevo el arranque todo flojo, y se calienta, ya se mando dar servicio al carburador y quedo muy bien, así que la falla podría estar en la corriente, no se si en el distribuidor, en el coiler, o la bobina del distribuidor, en fin ese es el problema gracias..

1 respuesta

1
Respuesta de
HOla, si la batería estas seguro que esta bien puedes tener el problema en el motor de arranque, si dices que el giro del motor se hace muy lento y se calienta mucho el cableado así como el mismo motor de arranque seguramente sera lo que te comento, que te desmonten el motor de arranque por si esta sucio o quemado internamente y nos cuentas, un saludo
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje