Recalentamiento Daihatsu Terios modelo 2004

Tengo un Daihatsu Terios 2004, la temperatura se está subiendo a una hora aproximada de funcionamiento, se le cambió el termostato pero sigue igual, en el carter no se ve presencia de agua; el deposito exterior del refrigerante se sube de nivel debido a que está expulsando el agua del radiador principal, de igual forma la temperatura del refrigerante del depósito exterior se sube. Luego de completar en la mañana el refrigerante del radiador principal, este al día siguiente de funcionamiento se encuentra bajo, pero no produce la succión del deposito auxiliar y de lo contrario está expulsando el líquido y se sube el nivel.
Agradezco de antemano la ayuda que me puedan prestar.
Atentamente,
Luis Eduardo.
1

1 respuesta

1
Respuesta de
Hola: Ese circuito está con casi total seguridad, sucio.
Puede estar el radiador sucio o la bomba de agua con algunas hélices rotas.
Limpia el manguito que une el depósito de expansión con el radiador, y haz estas comprobaciones:
Temperatura del motor

Si un motor está bien, tiene que comportarse así:
Partiendo del motor frío, empezamos a rodar el coche. A los dos o tres minutos tiene que empezar a moverse la temperatura, la temperatura sigue subiendo hasta colocarse a la mitad del marcador más o menos, y en todo el trayecto no tiene que oscilar la temperatura; variar sí, según las condiciones de la carretera (subidas o bajadas, retenciones,...). Cuando se detiene el coche dejándolo al ralentí, la temperatura sigue subiendo hasta superar los dos tercios del marcador, que es el momento en que salta el electro (GMV). En ese momento, la temperatura empieza a bajar hasta situarse entre la mitad y los dos tercios del marcador.
(El GMV está funcionando un minuto más o menos)
Abrimos el capó y presionamos el manguito superior del radiador; no tiene que tener presión (menos de 2 bares)
Después, haz este seguimiento: http://raverdial.iespana.es/averias%20mas%20frecuentes.htm pincha en "no funciona el electro ventilador"
Saludos de rverdial.
rverdial muchas gracias por su ayuda, me faltó aclararle, que el vehículo tiene únicamente 28000 kms de recorrido y este en tanto no se consume el agua interna del radiador, el vehículo funciona normalmente y los indicadores de temperatura están dentro de los rangos normales; el agua del deposito auxiliar no pasa al radiador y por lo contrario el agua es expulsada del radiador al deposito, calentándose este y subiendo de nivel. Se le cambio el termostato. Cómo puedo probar que el agua que está consumiendo el radiador, ¿sea a causa del empaque de culata?.
Gracias nuevamente.
Hola: Para comprobar si está bien la junta de la culata, sigue estas indicaciones
Comprobar junta de culata
Partiendo del motor frío abrimos la tapa del depósito de expansión y lo ponemos a nivel. Ponemos el motor en marcha y observamos si salen borbotones de aire por el depósito. Si no salen, la junta está bien. En este caso, sigue las indicaciones que de dejé en el enlace de la anterior respuesta.
Saludos de rverdial.
Muchas gracias por su ayuda, me ha sido de gran utilidad; inicialmente al seguir las recomendaciones de completar el nivel del refrigerante del radiador y poner a marchar el motor en frio, se observa un burbujeo en el líquido, lo cual de acuerdo a su experiencia, hace pensar que le problema del consumo del líquido refrigerante dentro del radiador, sea a causa del problema de empaque de culata.
Gracias nuevamente y saludos.
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Automóviles y Vehículos o hacer tu propia pregunta: