Problemas con el depresor

Respuesta de
a
Usuario
Hola rverdial, vengo de mirar el depresor, me dices que lo quite del servofreno, pero antes de quitarlo quisiera hacerte una pregunta, ¿qué va conectado apresion? Porque no tiene ninguna tuerca, te pregunto no sea que tire y lo rompa. También he visto que de tubo que va al alternador sale un tubito fino que se cuela en el sarpicadero, y que pudiera ser el que tu dices que se usa para la calefacción. Pregunto si no estuviera bien conectado, no haría buen vacío y podría estar hay el problema. EN cuanto al pedal de freno el tope lo hace me supongo que en el servofreno no en el suelo de coche un saludo artista.
Avatar
Experto
Hola: El tubo sale a presión, tirando con cuidado con un destornillador, lo más cerca posible del centro. Si no, lo puedes soltar de otro punto del manguito para poner el dedo y comprobar si funciona.
El tubo que entra en el habitáculo, perfectamente puede ser para mover mecanismos. Si estuviera roto, se oiría el aire.
Prueba y me cuentas.
Usuario
Buenas amigo rverdial. He quitado como me dijiste el tubo del depresor, he comprobado con el motor en funcionamiento que efectivamente el depresor funciona porque hace absorción, no se si es todo lo que tiene que absorber, pero chupa bien, bueno ya me gustaría a mi un chupetón así ja, ja. Hay otra cosa que no esta todo lo bien que debería, es el pedal que esta esponjoso no se pone duro cuando un pisa y si pisas fuerte consigues el tope. Bueno maestro gracias por todo, un saludo.
Avatar
Experto
Hola: A ti y a cualquiera le gustaría algo así.
Bueno, pues tenemos bien el depresor (que no es poco). Ahora el problema puede estar en la bomba de frenos, o en el servo freno.
Quita la válvula que entra en el depresor, y prueba si chupa ahí. Si no chupa, entonces está mal la válvula. Si chupa, ya no podemos hacer nada desde aquí, porque hay que hacerlo in situ.
Saludos de rverdial.
Usuario
Hola maestro, cuando me dices que quite la válvula que va al depresor me supongo que te refieres a la otra punta del tubo que hemos quitado del servofreno( por cierto que hay poco espacio para meter llaves) ¿O no? Un saludo.
Avatar
Experto
OK. Debajo del depósito del líquido está la bomba, que a su vez entra en el servo. Allí entra el tubo con una pieza de plástico. Sale a presión, y entra a presión, pero para facilitar la entrada, conviene aceitar la entrada.

Hata pronto.
Usuario
Hola rverdial aquí de nuevo, creo que he dado con parte del problema del freno.en el tubo que va del depresor al servo, ya creo que te dije que sobre la mitad salia un pequeño tubo que se metía en el interior del coche y que tu me dijiste que podía ser utilizado para mover algo de la calecfaccion, lo he sacado del tubo grande y he taponado la conexión, entonces el coche frena mejor, aunque todavía, cundo estoy parado puedo llevar el pedal del freno hasta tope, cosa que con el motor parado, y tras dos bombeos no puedo conseguir. Un saludo maestro.
Avatar
Experto
Bueno, ya tenemos algo.
Si bombeando consigues que el freno esté más alto, deberías purgar el aire de los frenos.
Lo normal en un freno es, que al pisarlo, el pedal se quede a unos 3/4 del recorrido total, y con una cierta suavidad. Si el pedal se queda muy duro y con muy poco recorrido, tenemos el tubo del depresor tapado. Si el pedal baja en exceso, y bombeando sube el pedal, tiene aire el circuito. Si pisas el freno y el pedal se baja poco a poco, la bomba está mal. Si pisa el freno y se va hasta abajo, te comes la pared.
Saludos de rverdial.
Usuario
Hola amigo, los frenos están purgados y cuando bombeo con el motor en marcha no sube el pedal, lo hace con el motor parado. Y con el motor en marcha puedo apretando el pedal hacer tope, pero no en el suelo del coche, yo más bien creo que lo que hace tope es la bomba de freno, que hasta suena como a metálico muy poco más bien que lo nota uno con los pies. Gracias un saludo
Avatar
Experto
Hola de nuevo: Creo que están bastante bien los frenos. En cuanto se auto tensen los frenos traseros, vuelve a la normalidad el pedal.
Para provocar que se tensen los frenos, tira del treno de mano, y pisa fuerte el pedal. No siempre funciona, pero si está a punto de saltar un diente de la serreta del tensor, lo haces saltar.
Saludos.
Usuario
Hola maestro, ya por fin he conseguido saber donde va el tubito pequeño, que como tu decías va al calefactor y la puntaestaba rota, por eso no hacia bien el bacio, ya te contare cuando le cambie la punta de la goma. Un saludo.
Avatar
Experto
Aquí andaré.
Avatar
Experto
Aquí estaré.
Usuario
Venas rverdial, ya funciona el servofreno creo que correctamente, y todo gracias a ti maestro, eres un fenómeno, muchas gracias por todo, un saludo y hasta otra.