Antiarranque renault

Hola, me gustaría saber si un renault megane I tiene el sistema antiarranque estropeado.
El fallo es el siguiente, el coche abre y cierra las puestas perfectamente con el mando, cuando pongo la llave el testigo del sistema antiarranque no luce y los calentadores se quedan parpadeando. Al principio pensé que era problema de calentadores, pero los he cambiado todos, he comprobado que les llega corriente, he comprobado que llega gasoil los inyectores, la baterí tiene fuerza, pero cuando giro la lleva el coche no arranca, por lo que he leído podría ser del dichoso sistema antiarranque, pero me parece raro que el mando abra las puertas pero no arranque.
1

1 respuesta

1
Respuesta de
Se te ha decodificado la llave prueba con la de repuesto
Si te fue bien por favor puntúame para que esto funcione
Es que el coche lo compre de segundamano y el anterior dueño solamente me dio una llave solamente. De todas formas me resulta extraño que la llave abra el coche mediante mando y luego no arranque, ¿esto es porque el código de apertura y el de arranque son distintos?. De todas formas me surge la duda de si sería muy complicado-caro, que me anulasen el dichoso sistema antiarranque.
El código de arranque va por el transpondedor, y la apertura de puertas va por radiofrecuencias la llave si la miras detenidamente tiene un rectángulo de distinto color ese es el chip que contiene el código, y eso es lo que se estropeo.
De todas formas prueba en quitar la borna de la batería durante una hora y luego la colocas metes la llave y ponle el contacto " cuadro de instrumentos encendido pero sin accionar el arranque durante 1 o 2 ninutos y seguidamente intenta arrancar y si eso no te funciona tienes que codificar la llave no queda otra
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje

Más respuestas relacionadas

¿No es la pregunta que estabas buscando?
Puedes explorar otras preguntas del tema Automóviles y Vehículos o hacer tu propia pregunta: