Samsung lcd series 4

Hola, hace 3 meses que me regalaron esta pantalla lcd por domiciliar la nomina en un banco yasta ahora funciono bien (la tengo en mi dormitorio y la veo poco omo 4 veces al mes). Ace 3 semanas note que cambiaba del modo de la televisión normal a la e, pero ayer noche la encendí y sonó una melodía, nunca la había oído. Se puso automticamente en le canal que quiso y cabie pero note que el mando no respondía y que el pilotito no paraba de parpadear. Mire el manual y no trae nada de ese tema. De repente se apago sola con otra malodia. A los 5 minutos volvió a encenderse y el mando lo mismo, no responde casi, y por primera vez aparece en el centro de la pantalla " modo demo tienda", busque en el manual, y no encontré solución. Su pudieras ayudarme pa ahorrarme el paseo de 40 km hasta el servicio oficial más próximo pues, seria una gran ayuda. Un saludo
1

1 respuesta

1
Respuesta de
Hola, en el menú hay una opción que es la de cargar los valores por defecto o de fábrica, mediante ésto se reseteará la televisión y lo primero que debe poner es uso domestico o uso demo en tienda, le tienes que dar a uso doméstico y a continuación comienza a hacer una búsqueda automática, asegúrate que no esté pulsado algún botón del mando porque si le tienes puesto algún plástico a lo mejor se está pulsando accidentalmente, espero que con eso sirva, si para cargar los valores de fábrica te pide un código, éste suele ser 0000 ó 1234. Un saludo, ya me contarás
Lo ice pero al sintonizar los canales vuelve a descontrolarse, el pilotito rojo que debería encenderse cuando pulsas algún botón esta parpadeando solo aleatoriamente y a cada poco sale "detener la búsqueda". Y parece que se pone automático en modo tienda, empieza a saltar de pc a usb otra vez a tv menu... y no para, se apaga y enciende ella sola
Es muy raro, ¿ya dices que ya hiciste lo de cargar los valores de fábrica, o solo buscaste los canales de nuevo?, ¿Has probado a desenchufarla y apagar el interruptor que viene por detrás de la televisión, si viene alguno?, comprueba que no esté atascado ningún botón del mando o de los botones que tiene la tv, si no funciona nada, ya es llevarla al servicio técnico, lo siento.
Lo he podido hacer lo de poner los valores de fabrica, por detrás de la tele no ay ningún interruptor, he probado a quitar las pilas al mando por si era cosa del mando, pero sigue igual de loca. Los botones de la tele son táctiles así que ... servicio técnico. Lo que parece es que esta poseída o algo así jajaja, gracias por tu ayuda
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Televisión o hacer tu propia pregunta: